BMWKLUB Česká Republika, o.s. Logo
Header
Banner Autorozvody.cz

BMW Auto klub ČR

Veřejné diskusní fórum pod záštitou BMW Auto Klubu Česká Republika
Právě je ned 20.10.2019 12:01



Odeslat nové téma Odpovědět na téma  [ Příspěvků: 3 ] 
Autor Zpráva
PříspěvekNapsal: pon 30.09.2019 15:42 
Offline
Registrovaný

Registrován: čtv 02.05.2019 21:38
Příspěvky: 11
Zdravím mám E46 325i, rok 2000, mám problém s výkonem po ohřátí motoru, jakmile je motor uplně studený, nastartuju a auto jede krasně, vše reaguje okamžitě, už od nějakých 2500 otáček celkem taha do sedadla, zvuk motoru je krasně čistý, takové do klasicke BMW bzučení, auto de velmi hladce do otáček. Problém nastane jakmile jedu dejme tomu 10-15 min a zahřeje se na provozní teplotu, ztratí výkon, nijak sem to neměřil ale pocitově tak o polovinu, jak kdybych jel do velmi strmého kopce přitom trasa je pořad stejná - rovina, motor neuvěřitelně zlenivý, vůbec se mu nechce do otáček, až do nějakých 3500 otáček ho tlačím očima, také se o hodně zhorší zvuk, motor místo klasického líbivého bzučení začne píš hodně hluboce dunět je to jako kdybych ho podtáčel, jakmile se to přehoupne přes 4000 zvuk se zase zpraví a auto ožije ale i tak jak už jsem psal výkon není zdaleka takoví jako za studena, čím by to mohlo být? diagnostika nic neukazuje, autum moc nerozumím ale přijde mě to jak kdyby se po zahřatí motor nějak roztáh a byli tam nějaké uniky nebo špatně těsnil, neměl tlak, nevím čím to může být, díky za rady.


Nahoru
 Profil  
Odpovědět s citací  
PříspěvekNapsal: čtv 03.10.2019 16:54 
Offline
Registrovaný

Registrován: čtv 01.06.2006 00:00
Příspěvky: 14
Bydliště: Brno
Nechal bych zkontrolovat vanos... Zahřátý olej bude řidší a pokud už je těsnění ve vanos jednotce hodně v háji, pak se to může projevit i takto. Ovšem může to být taky něco úplně jinýho ;) každopádně toto je jedna z možností.
Jinak kdyby jsi ztratil tlaky ve válcích, poznal bys to i za studena a po zahřátí by se výkon nevzpamatoval při vyšších otáčkách, tím to nebude.


Nahoru
 Profil  
Odpovědět s citací  
PříspěvekNapsal: ned 06.10.2019 18:11 
Offline
Registrovaný

Registrován: stř 31.10.2018 20:54
Příspěvky: 4
Mě to dělalo něco podobného. Vždy za studena to jelo a po ohřátí to blblo. Mám taky 46 v 2,5i a nakonec jsme to hodili na origo bmw diagnostiku, smazali se chyby a už to nedělalo.. myslím si že to bylo něco jak kdyby to padalo do nouzáku.


Nahoru
 Profil  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 3 ] 


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 11 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  

Český překlad – phpBB.cz
[ Time : 0.060s | 17 Queries | GZIP : On ]
banner
banner
banner