BMWKLUB Česká Republika, o.s. Logo
Header

BMW Auto klub ČR

Veřejné diskusní fórum pod záštitou BMW Auto Klubu Česká Republika
Právě je pát 24.05.2019 09:43



Odeslat nové téma Odpovědět na téma  [ Příspěvků: 25 ]  Přejít na stránku 1, 2, 3  Další
Autor Zpráva
 Předmět příspěvku: Problém se startováním
PříspěvekNapsal: stř 13.02.2019 08:03 
Offline
Člen Klubu
Člen Klubu

Registrován: sob 13.11.2010 01:00
Příspěvky: 44
Ahoj, mám problém s e61 530d Lci. Chci ráno nastartovat a je slyšet jen cvakání relátka za budikama. Světla svítí, budiky, navi... ale auto nestartuje ani netočí. Chvilku to zkouším a po chvilce naskočí úplně normálně. Vyrážím na cestu s asi po 5km se rozsvítí baterie a hned zase zhasne. Za chvíli se rozsvítí znovu s tím ze nefunguje dobíjení. Po několika minutách jízdy postupně vše zhasíná a nakonec i auto, takže odtah do servisu. V servisu mi sdělí, že je špatný startér a kolísá napětí 11-15V. Servisák vyměňuje startér, altík na repas včetně nového regulatoru, stávající baterka se dobije. Následuje ještě výměna všech kladek a řemenů. Auto jsem si vyzvedl, prijedu domů a za chvíli opět nestartuje(jen cvakne relé někde za budikama, problikne head up, vše ostatní svítí). Chvilku to zkouším a po nekolikatém pokusu nastartuje. Chcipnu, zkouším znovu a auto startuje normálně. Diagnostika (Carly) hlásí pouze chybu žhavici svíčky na 4. válci. Nějaký nápad co s jak zkontrolovat? Samozřejmě budu volat do servisu..


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Problém se startováním
PříspěvekNapsal: stř 13.02.2019 10:24 
Offline
Registrovaný

Registrován: čtv 30.05.2013 00:00
Příspěvky: 679
Bydliště: Ostrava
Tlusty plusovy kabel ve spoji na prechodu v kastli z kufru ven


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Problém se startováním
PříspěvekNapsal: stř 13.02.2019 10:43 
Offline
Registrovaný

Registrován: ned 20.01.2008 01:00
Příspěvky: 3287
Bydliště: Kromcl / Brno (Šalingrad)
Hmm vítej do klubu a zároveň díky za tip. :idea: Taky mi za jízdy dobíjí málo takže jedeš jen pár km na baterku a pak to zkolabuje s tingl-tanglem na palubce. Nechal jsem origo altík zkontrolovat, je OK a na terminálech dává dost. Změř kolik máš voltů v motoru oproti palubnímu napětí (ve skrytým menu poz.9).


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Problém se startováním
PříspěvekNapsal: stř 13.02.2019 10:45 
Offline
Registrovaný

Registrován: ned 20.01.2008 01:00
Příspěvky: 3287
Bydliště: Kromcl / Brno (Šalingrad)
inspi1981 píše:
Tlusty plusovy kabel ve spoji na prechodu v kastli z kufru ven
Btw. nebyla na to svolávačka, skrz nějakou plastovou propojku na plusáku pod kufrem?


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Problém se startováním
PříspěvekNapsal: stř 13.02.2019 10:49 
Offline
Člen Klubu
Člen Klubu

Registrován: sob 13.11.2010 01:00
Příspěvky: 44
Hlídal jsem napětí na baterce za jízdy (na diagnostice) a drží se na 14,7-14,9V. Před repasem altiku to lítalo 13-16V


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Problém se startováním
PříspěvekNapsal: stř 13.02.2019 10:50 
Offline
Člen Klubu
Člen Klubu

Registrován: sob 13.11.2010 01:00
Příspěvky: 44
Totic píše:
inspi1981 píše:
Tlusty plusovy kabel ve spoji na prechodu v kastli z kufru ven
Btw. nebyla na to svolávačka, skrz nějakou plastovou propojku na plusáku pod kufrem?


V kterém místě to mám hledat a co tam uvidím? Díky


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Problém se startováním
PříspěvekNapsal: stř 13.02.2019 13:57 
Offline
Člen Klubu
Člen Klubu

Registrován: sob 13.11.2010 01:00
Příspěvky: 44
Vypadá to, že cvaká startér. Diagnostika nic nepíše.


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Problém se startováním
PříspěvekNapsal: stř 13.02.2019 14:13 
Offline
Registrovaný

Registrován: čtv 30.05.2013 00:00
Příspěvky: 679
Bydliště: Ostrava
Totic píše:
inspi1981 píše:
Tlusty plusovy kabel ve spoji na prechodu v kastli z kufru ven
Btw. nebyla na to svolávačka, skrz nějakou plastovou propojku na plusáku pod kufrem?

Ve svolavacce se menil plast uvnitř kufru, jenže to hnije z druhé strany. Když se to zjisti u te svolavacky tak vymeni celej kabel


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Problém se startováním
PříspěvekNapsal: stř 13.02.2019 14:22 
Offline
Člen Klubu
Člen Klubu

Registrován: sob 13.11.2010 01:00
Příspěvky: 44
Volal jsem do cartecu a žádnou svolávačku nemám.


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Problém se startováním
PříspěvekNapsal: čtv 14.02.2019 08:50 
Offline
Registrovaný

Registrován: pon 22.05.2006 00:00
Příspěvky: 777
Bydliště: HK/BMW E91+F11
Mne bordel delal ukostrovaci kabel motoru (je pod turbinou)
E61 525d LCI


Nahoru
 Profil  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 25 ]  Přejít na stránku 1, 2, 3  Další


Kdo je online

Uživatelé procházející toto fórum: Paveljr a 7 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  

Český překlad – phpBB.cz
[ Time : 0.057s | 19 Queries | GZIP : On ]
banner
banner
banner