BMWKLUB Česká Republika, o.s. Logo
Header

BMW Auto klub ČR

Veřejné diskusní fórum pod záštitou BMW Auto Klubu Česká Republika
Právě je pát 17.08.2018 08:17



Odeslat nové téma Odpovědět na téma  [ Příspěvků: 4 ] 
Autor Zpráva
 Předmět příspěvku: nefunguje servo
PříspěvekNapsal: úte 29.08.2017 16:21 
Offline
Registrovaný

Registrován: úte 29.08.2017 11:18
Příspěvky: 9
Dobrý den. Po několika letech se Z3 jsem si pořídil Z4 e85 2004 2,5. Bohužel zatím nemůžu jezdit ) a jsem z toho velmi nešťastný) s nebem nad hlavou, jelikož svítící kontrolka serva a jeho nefunkčnost to moc neumožňují. Sháním informace po netu , na forech a i zde. Vím, že to tady někdo řešil a vyřešil. Setkal se někdo s tímto problémem ? Vím, že repas není asi nerálný. Nějak se nemůžu smířit s tím, že to prostě nejde a je třeba investovat 70 tis. do "kousku kovu". POkud máte někdo zkušenost nebo víte o někom, kdo mně pomůže - prosím podělte se o praktickou zkušenost a hlavně o kontakt - zde nebo na email. Děkuji velmi lonv@seznam.cz


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: nefunguje servo
PříspěvekNapsal: čtv 31.08.2017 17:22 
Offline
Moderátor
Moderátor
Uživatelský avatar

Registrován: ned 23.03.2008 01:00
Příspěvky: 3332
Bydliště: Brno
Prý to zvládl Jarax

_________________
www.cistickuze.cz www.renovujemekuzi.cz
Obrázek


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: nefunguje servo
PříspěvekNapsal: čtv 31.08.2017 21:11 
Offline
Registrovaný

Registrován: úte 13.01.2009 01:00
Příspěvky: 63
Bydliště: Haná
Pokud ti to hazi 611c pak by to melo jit opravit.
U me to bylo tohle.
http://www.z4-forum.com/forum/viewtopic ... 34&t=82880


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: nefunguje servo
PříspěvekNapsal: úte 12.09.2017 18:37 
Offline
Registrovaný

Registrován: úte 29.08.2017 11:18
Příspěvky: 9
Děkuji pánové. Demontáž sloupku jsem si prohlédl - klobouk dolů. POkud mně nic nezbude - půjdu do toho, ale jak jsem pochopil, ten konkrétní uživatel měl problém s ulomenými drátky v senzoru natočení hřídele. TAky jsem pochopil, že to v bmw nějak moc technicky nedořešili - v případě výměny jednotlivých komponentů.
Já mám ten problém, že za studena mně svítí kontrolka serva a po zahřatí - což je cca. 15-25km - celého auta a asi i sloupku mně vše začne fungovat a to tak, že prostě vypnu zapalování a párkrát je zkusím zapnout a na poněkolikátá prostě kontrolka zhasne a vše funguje jak má. Po vypnutí a zase zapnuití stále funguje. Po schladnutí auta - opět problém. Myslím si, že budu mít taky problém v elektronice. Problém je ten, že když jsme byl na diagn. tato vůbec nenačetla řízení - patrně proto, protože prostě nefungovalo - Kdybych tam přijel s funkčním a tedy nesvítí kontrolkou - asi by nečatla ne? Tedy nevím jakou chybu mám.
Panu Jarax jsem už psal - snad taky pomůže - jsem zoufalý


Nahoru
 Profil  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 4 ] 


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  

Český překlad – phpBB.cz
[ Time : 0.119s | 17 Queries | GZIP : On ]
banner
banner
banner